×


Была ли информация полезной?

Вы нашли то, что искали?

Вы можете оставить свои комментарии и пожелания здесь:



Инструменты
Инструменты





Начинающим
Начинающим










Трейдерам
Трейдерам




Могу ли я использовать торговый терминал MetaTrader 4 на операционной системе Linux?

ru | en


Вы не можете использовать торговый терминал на операционной системе Linux, так как в данный момент не один торговый терминал MetaTrader 4 не поддерживает данную систему.
Но вы можете установить программу с эмуляцией Windows на операционную систему Linux и затем уже установить терминал MetaTrader 4.


<назад